<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lv" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="lv" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="lv" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="lv" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Kā pelnīt naudu pusdienlaikā? | Ogres Vēstis Visiem</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ovv.lv/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- BEGIN Metadata added by Add-Meta-Tags WordPress plugin
Get the plugin at: http://www.g-loaded.eu/2006/01/05/add-meta-tags-wordpress-plugin/ -->
<meta name="description" content="Ir pieņemts uzskatīt, ka pusdienu pārtraukums jeb pusdienlaiks ir laiks, lai atpūstos un atjaunotu savus spēkus jaunam darba cēlienam. Pusdienlaiku var pavadīt dažādos veidos, piemēram, paēst, kā saka, pasērfot internetā vai pārskatīt savus turpmākās dienas plānus." />
<meta name="keywords" content="reklāmraksti" />
<!-- END Metadata added by Add-Meta-Tags WordPress plugin -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta name="description" content="Ogres Vēstis Visiem, Ogre, ziņas, ovv, kaleidoskops, jaunumi Ogrē, Ogres ziņas"/>
<link rel="canonical" href="http://www.ovv.lv/ka-pelnit-naudu-pusdienlaika/" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kā pelnīt naudu pusdienlaikā? - Ogres Vēstis Visiem" />
<meta property="og:description" content="Ogres Vēstis Visiem, Ogre, ziņas, ovv, kaleidoskops, jaunumi Ogrē, Ogres ziņas" />
<meta property="og:url" content="http://www.ovv.lv/ka-pelnit-naudu-pusdienlaika/" />
<meta property="og:site_name" content="Ogres Vēstis Visiem" />
<meta property="article:section" content="Reklāmraksti" />
<meta property="article:published_time" content="2016-09-14T11:27:33+00:00" />
<meta property="article:modified_time" content="2016-09-14T11:31:52+00:00" />
<meta property="og:updated_time" content="2016-09-14T11:31:52+00:00" />
<meta property="og:image" content="http://www.ovv.lv/wp-content/uploads/2016/09/CredPro2.jpg" />
<meta property="og:image" content="http://www.ovv.lv/wp-content/uploads/2016/09/CredPro2-150x150.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ogres Vēstis Visiem&raquo; Barotne" href="http://www.ovv.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ogres Vēstis Visiem &raquo; Komentāru barotne" href="http://www.ovv.lv/comments/feed/" />

<!-- WordPress Draugiem 2.0.0 by Rolands Umbrovskis | http://mediabox.lv/wordpress-draugiem/ -->
<meta name="generator" content="WordPress Draugiem by Rolands Umbrovskis" />
<!-- WordPress Draugiem  2.0.0  by Rolands Umbrovskis -->
<meta name="dr:say:img" content="http://www.ovv.lv/wp-content/uploads/2016/09/CredPro2-150x150.jpg" /><meta name="dr:say:title" content="Kā pelnīt naudu pusdienlaikā?" /><link rel='stylesheet' id='white-css'  href='http://www.ovv.lv/wp-content/plugins/always-valid-lightbox/css/white.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppss_style-css'  href='http://www.ovv.lv/wp-content/plugins/pagepost-specific-social-share-buttons/ppss_style.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ovv.lv/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One%7CLato%3A300%2C700&#038;ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.ovv.lv/wp-content/themes/magazine-basic/style.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ovv.lv/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/ml-post-slider/js/jquery-cycle.js?ver=3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.ovv.lv\/photocrati_ajax","wp_site_url":"http:\/\/www.ovv.lv","wp_site_static_url":"http:\/\/www.ovv.lv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.draugiem.lv/api/api.js?ver=1152'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/post-size-text-changer/js/resize.js?ver=3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ovv.lv\/wp-admin\/admin-ajax.php","_ajax_nonce":"c24786f6aa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/simple-ads-manager/js/sam-layout.js?ver=1.7.60'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ovv.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ovv.lv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.6" />
<link rel='shortlink' href='http://www.ovv.lv/?p=38437' />
<!-- <meta name="NextGEN" version="2.0.11" /> -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.ovv.lv/wp-content/uploads/2016/09/CredPro2.jpg" />
<!-- End Facebook Like Thumbnail -->

        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.ovv.lv/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#18aaa0}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; background-image: url('http://www.ovv.lv/wp-content/uploads/2014/02/abstract-spring.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>

<link rel="shortcut icon" href="http://www.ovv.lv/wp-content/uploads/favicon.ico" type="image/x-icon">
</head>

<body class="single single-post postid-38437 single-format-standard custom-background">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"></a>
					<a href="#"></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://www.ovv.lv/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

				
				<div class="title-logo-wrapper fl">
					
						<a href="http://www.ovv.lv" title="Ogres Vēstis Visiem" id="site-logo"  rel="home"><img src="http://www.ovv.lv/wp-content/uploads/2013/08/logo1.png" alt="Ogres Vēstis Visiem" /></a>
					
					<hgroup>
						<h1 id="site-title" class="remove"><a href="http://www.ovv.lv" title="Ogres Vēstis Visiem" rel="home">Ogres Vēstis Visiem</a></h1>
						<h2 id="site-description"></h2>
					</hgroup>
				</div>

				
					<div id="header-widgets" class="fl">
						<aside id="text-4" class="header-widget widget_text">			<div class="textwidget"><style type="text/css">
.header-widget {
    padding: 0;
    margin: 0;
}
#vd_wrap {
	font-family: Arial;
	font-size: 12px;
	line-height: 14px;
    padding: 0;
    margin: 0;
    position: absolute;
    left: 25px;
	bottom: 40px;
}
</style>
<div id="vd_wrap">
<div><b>Jubilāri:</b>&nbsp;<i>
<SCRIPT LANGUAGE="JAVASCRIPT">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</SCRIPT>
</i></div>
<div><b>Šodien:</b>&nbsp;<i>
<script type="text/javascript">
var d=new Date()
var weekday=new Array("Svētdiena","Pirmdiena","Otrdiena","Trešdiena","Ceturtdiena","Piektdiena","Sestdiena")
document.write(weekday[d.getDay()] + " ")
document.write(d.getFullYear() + ".gada ")
var monthname=new Array("Janvāris","Februāris","Marts","Aprilis","Maijs","Jūnijs","Jūlijs","Augusts","Septembris","Oktobris","Novembris","Decembris")
document.write(d.getDate() + ".")
document.write(monthname[d.getMonth()] + " ")
</script>
</i></div>

</div></div>
		</aside>
					</div>
					

				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-navigacija-top-container"><ul id="menu-navigacija-top" class="menu"><li id="menu-item-18551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor sub-menu-parent menu-item-18551"><a href="http://www.ovv.lv/category/s1-news/">Ziņas</a>
<ul class="sub-menu">
	<li id="menu-item-18552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18552"><a href="http://www.ovv.lv/category/s1-news/c50-aktualittes/">Aktualitātes</a>
	<li id="menu-item-18573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18573"><a href="http://www.ovv.lv/category/s1-news/c43-komentri/">Komentāri</a>
	<li id="menu-item-18571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18571"><a href="http://www.ovv.lv/category/s1-news/c51-ciemos-pie-mums/">Ciemos pie mums</a>
	<li id="menu-item-18572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18572"><a href="http://www.ovv.lv/category/s1-news/c44-domju-t/">Domāju tā</a>
	<li id="menu-item-18574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18574"><a href="http://www.ovv.lv/category/s1-news/c40-kultra-izgltba-atpta/">Kultūra, izglītība, atpūta</a>
	<li id="menu-item-18575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18575"><a href="http://www.ovv.lv/category/s1-news/c47-lastjs-iesaka-jaut/">Lasītājs iesaka, jautā</a>
	<li id="menu-item-18576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18576"><a href="http://www.ovv.lv/category/s1-news/c48-nkamaj-numur/">Jaunākajā numurā</a>
	<li id="menu-item-18577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18577"><a href="http://www.ovv.lv/category/s1-news/c39-novadu-zias/">Novadu ziņas</a>
	<li id="menu-item-18578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18578"><a href="http://www.ovv.lv/category/s1-news/c38-pavaldbs/">Pašvaldībās</a>
	<li id="menu-item-18579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18579"><a href="http://www.ovv.lv/category/s1-news/c42-policij-un/">Policijā un&#8230;</a>
	<li id="menu-item-18580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18580"><a href="http://www.ovv.lv/category/s1-news/c45-praktiski-un-nodergi/">Praktiski un noderīgi</a>
	<li id="menu-item-18581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18581"><a href="http://www.ovv.lv/category/s1-news/c46-reklmraksti/">Reklāmraksti</a>
	<li id="menu-item-18567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18567"><a href="http://www.ovv.lv/category/s1-news/c41-sports/">Sports</a>
</ul>

<li id="menu-item-18582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18582"><a href="http://www.ovv.lv/par-mums/">Par mums</a>
<li id="menu-item-18570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18570"><a href="http://www.ovv.lv/abonesana/">ABONĒŠANA</a>
<li id="menu-item-18585" class="menu-item menu-item-type-post_type menu-item-object-page sub-menu-parent menu-item-18585"><a href="http://www.ovv.lv/kaleidoskops-ovv/">KALEIDOSKOPS</a>
<ul class="sub-menu">
	<li id="menu-item-38193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38193"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_25.08.2016.pdf">Kaleidoskops_25.08.2016</a>
	<li id="menu-item-38014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38014"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_11.08.2016.pdf">Kaleidoskops_11.08.2016</a>
	<li id="menu-item-37146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37146"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_28.07.2016.pdf">Kaleidoskops_28.07.2016</a>
	<li id="menu-item-33917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33917"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_14.07.2016.pdf">Kaleidoskops_14.07.2016</a>
	<li id="menu-item-31826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31826"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_30.06.2016.pdf">Kaleidoskops_30.06.2016</a>
	<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.06.2016.pdf">Kaleidoskops_09.06.2016</a>
	<li id="menu-item-31311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31311"><a href="http://www.ovv.lv/kaleidoskops/KALEIDOSKOPS_26.05.2016.pdf">Kaleidoskops_26.05.2016</a>
	<li id="menu-item-31123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31123"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_12.05.2016.pdf">Kaleidoskops_12.05.2016</a>
	<li id="menu-item-30939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30939"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_28.04.2016.pdf">Kaleidoskops_28.04.2016</a>
	<li id="menu-item-30736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30736"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_14.04.2016.pdf">Kaleidoskops_14.04.2016</a>
	<li id="menu-item-30555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30555"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_24.03.2016.pdf">Kaleidoskops_24.03.2016</a>
	<li id="menu-item-30354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30354"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_10.03.2016.pdf">Kaleidoskops_10.03.2016</a>
	<li id="menu-item-30170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30170"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_25.02.2016.pdf">Kaleidoskops_25.02.2016</a>
	<li id="menu-item-29973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29973"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_11.02.2016.pdf">Kaleidoskops_11.02.2016</a>
	<li id="menu-item-29789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29789"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_28.01.2016.pdf">Kaleidoskops_28.01.2016</a>
	<li id="menu-item-29576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29576"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_14.01.2016.pdf">Kaleidoskops_14.01.2016</a>
	<li id="menu-item-29286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29286"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_17.12.2015.pdf">Kaleidoskops_17.12.2015</a>
	<li id="menu-item-29102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29102"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_03.12.2015.pdf">Kaleidoskops_03.12.2015</a>
	<li id="menu-item-28958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28958"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_19.11.2015.pdf">Kaleidoskops_19.11.2015</a>
	<li id="menu-item-28734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28734"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_05.11.2015.pdf">Kaleidoskops_05.11.2015</a>
	<li id="menu-item-28733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28733"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_22.10.2015.pdf">Kaleidoskops_22.10.2015</a>
	<li id="menu-item-28292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_08_10_2015.pdf">Kaleidoskops_08.10.2015</a>
	<li id="menu-item-28291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28291"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_24_09_2015.pdf">Kaleidoskops_24.09.2015</a>
	<li id="menu-item-28015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28015"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_10_09_2015.pdf">Kaleidoskops_10.09.2015</a>
	<li id="menu-item-28014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28014"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_20.08.2015.pdf">Kaleidoskops_20.08.2015</a>
	<li id="menu-item-28013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28013"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_06.08.2015.pdf">Kaleidoskops_06.08.2015</a>
	<li id="menu-item-25763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25763"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_23.07.2015.pdf">Kaleidoskops_23.07.2015</a>
	<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.07.2015.pdf">Kaleidoskops_09.07.2015</a>
	<li id="menu-item-25761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25761"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_18.06.2015.pdf">Kaleidoskops_18.06.2015</a>
	<li id="menu-item-25760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25760"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_04.06.2015.pdf">Kaleidoskops_04.06.2015</a>
	<li id="menu-item-25759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25759"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_21.05.2015.pdf">Kaleidoskops_21.05.2015</a>
	<li id="menu-item-25758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25758"><a href="http://www.ovv.lv/kaleidoskops/KALEIDOSKOPS_07.05.2015.pdf">Kaleidoskops_07.05.2015</a>
	<li id="menu-item-20909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20909"><a href="http://www.ovv.lv/kaleidoskops/KALEIDOSKOPS_08.01.2015.pdf">Kaleidoskops_08.01.2015</a>
	<li id="menu-item-22315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22315"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_23.04.2015.pdf">Kaleidoskops_23.04.2015</a>
	<li id="menu-item-22314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22314"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.04.2015.pdf">Kaleidoskops_09.04.2015</a>
	<li id="menu-item-21851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21851"><a href="http://www.ovv.lv/kaleidoskops/KaleidoskopsNr6.pdf">Kaleidoskops_19.03.2015</a>
	<li id="menu-item-21805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21805"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_05.03.2015.pdf">Kaleidoskops_05.03.2015</a>
	<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_19.02.2015.pdf">Kaleidoskops_19.02.2015</a>
	<li id="menu-item-21296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21296"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_05.02.2015.pdf">Kaleidoskops_05.02.2015</a>
	<li id="menu-item-21160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21160"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_22.01.2015.pdf">Kaleidoskops_22.01.2015</a>
	<li id="menu-item-20758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20758"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr24.pdf">Kaleidoskops_18.12.2014</a>
	<li id="menu-item-20497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20497"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops23.pdf">Kaleidoskops_04.12.2014</a>
	<li id="menu-item-20291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20291"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr22.pdf">Kaleidoskops_20.11.2014</a>
	<li id="menu-item-20142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20142"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr21.pdf">Kaleidoskops_06.11.2014</a>
	<li id="menu-item-20144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20144"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr20.pdf">Kaleidoskops_20.10.2014</a>
	<li id="menu-item-20143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20143"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr19.pdf">Kaleidoskops_06.10.2014</a>
	<li id="menu-item-19503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19503"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Nr.18.pdf">Kaleidoskops_18.09.2014</a>
	<li id="menu-item-19316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19316"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Nr.17.pdf">Kaleidoskops_04.09.2014</a>
	<li id="menu-item-19140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19140"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Nr.16.pdf">Kaleidoskops_21.08.2014</a>
</ul>

<li id="menu-item-18831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18831"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Cenu_lapa_2014.pdf">Reklāma un sludinājumi KALEIDOSKOPĀ</a>
<li id="menu-item-18569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18569"><a href="http://www.ovv.lv/reklama/">Reklāma</a>
<li id="menu-item-18568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18568"><a href="http://www.ovv.lv/kontakti/">Kontakti</a>
</ul></div>
				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
					
				</nav><!-- #site-sub-navigation -->
			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
			<div id="left-nav"></div>
			
	<div id="primary" class="c6" role="main">
		
	<article id="post-38437" class="post-38437 post type-post status-publish format-standard hentry category-c46-reklmraksti">

	    
<hgroup>
    
            <h3 class="post-category"><a href="http://www.ovv.lv/category/s1-news/c46-reklmraksti/" title="Skatīt visus rakstus par tēmu Reklāmraksti" rel="category tag">Reklāmraksti</a></h3>
            
    <h1 class="entry-title">
        
            Kā pelnīt naudu pusdienlaikā?
            
    </h1>

    <h2 class="entry-meta">
        autors <a href="http://www.ovv.lv/author/ogresvestis/" title="ogresvestis raksti" rel="author">ogresvestis</a>&nbsp;&bull;&nbsp;<time class="published" datetime="2016-09-14">14/09/2016</time>&nbsp;&bull;&nbsp;<span>Komentēt nevar</span>
    </h2>
</hgroup>


	    <div class="entry-content">
		    <p style="text-align:right"><a id="increase-font" href="#">[ A+ ] </a>/<a id="decrease-font" href="#">[ A- ] </a></p><div class="resize"><p><b><a href="http://www.ovv.lv/wp-content/uploads/2016/09/CredPro2.jpg" rel="lightbox" > <img class="alignleft size-thumbnail wp-image-38438" alt="CredPro2" src="http://www.ovv.lv/wp-content/uploads/2016/09/CredPro2-150x150.jpg" width="150" height="150" /> </a>Ir pieņemts uzskatīt, ka pusdienu pārtraukums jeb pusdienlaiks ir laiks, lai atpūstos un atjaunotu savus spēkus jaunam darba cēlienam. Pusdienlaiku var pavadīt dažādos veidos, piemēram, paēst, kā saka, pasērfot internetā vai pārskatīt savus turpmākās dienas plānus. Lai vai kā, ja jūsu pusdienlaiks ir 60 minūtes garš vai pat īsāks, šo laiku jūs varat izmantot arī naudas pelnīšanas mērķiem. Arvien pieaugošā inflācija padara mūsu dzīves aizvien grūtākas, un palielināt savus ienākumus, lai nosegtu visus ikdienas tēriņus, paliek aizvien sarežģītāk.</b></p>
<p>Protams, vienmēr var izmantot tādu opciju kā <span style="color: #003300;"><a href="http://credpro.lv/atrie-krediti/"><span style="color: #003300;"><b>ātrie kredīti internetā</b></span></a></span>, bet, kā zināms, tas ir maksas pakalpojums, turklāt dārgs. Kā rāda pieredze, kad vien iespējams, ir jāmēģina iztikt ar personīgajiem līdzekļiem. Ja mēs izmantojam savu pusdienlaiku gudri, pārstājot nelietderīgi iztērēt savu dārgo laiku, mēs ik dienu varam nopelnīt vērā ņemamas naudas summas, tādējādi palielinot savus ienākumus. Atcerieties, ka laiks ir nauda, tādēļ tērējiet to prātīgi. Piedāvājam jums pāris interesantus veidus, kā iespējams nopelnīt naudu pusdienu pārtraukumā.</p>
<p><b>Izveidojiet savu blogu</b></p>
<p>Ja rakstīšana ir jūsu kaislība vai vismaz periodiska aizraušanās, tad sava bloga izveidošana vai rakstīšana citu cilvēku blogiem varētu būt efektīvs veids, kā jūs ātri un samērā vienkārši varētu nopelnīt naudu. Ja jums ir savs blogs, jums ir iespējas pelnīt naudu no reklāmdevējiem par to reklāmas izvietošanu savā blogā. Tāpat blogā ir iespējams izvietot arī Google Adsense reklāmas, pelnot naudu par katru klikšķi uz izvietotās reklāmas. Rakstot citu cilvēku blogiem, jūs varat nopelnīt naudu par ikvienu rakstu, ko uzrakstāt konkrētajam blogam.</p>
<p><b>Pārdodiet lietas, kas jums vairs nav vajadzīgas</b></p>
<p>Mūsdienās ir ļoti daudz un dažādi interneta portāli, kā arī sociālo tīklu grupas, kurās ir iespējams pārdot savas nevajadzīgās lietas, sākot ar apģērbiem un apaviem un beidzot ar sadzīves tehniku un mēbelēm. Tas ir viens no vienkāršākajiem veidiem, kā ātri tikt pie papildus līdzekļiem. Tāpat jūs varat ievietot arī sludinājumus attiecīgos interneta portālos vai pat vecajās labajās avīzēs, atkarībā no tā, ko jūs vēlaties pārdot. Runājot par lietu pārdošanu, tādā pašā veidā jūs varat pārdot arī savus darinājumus, ja jums ir kāds radošs hobijs, piemēram, apgleznotas zīda šalles, adītas vilnas zeķes, paštaisītas rotaslietas u.tml. Ienākumi no šādu lietu pārdošanas nereti var aizvietot tādus aizdevumus kā, piemēram, <span style="color: #003300;"><a href="http://credpro.lv/kreditlinija/"><span style="color: #003300;"><b>kredītlīnija</b></span></a></span> vai ātrais kredīts.</p>
<p><b>Piedalieties interneta tiešsaistes aptaujās</b></p>
<p>Mūsdienās ir atrodamas vairākas interneta vietnes, kurās ir iespējams piedalīties dažādās aptaujās par samaksu. Viss, kas jums ir jāizdara, ir jāatbild uz aptaujas jautājumiem, un jūs saņemsit naudu, ja vien jūs atbildīsit aptaujas veicēju kritērijiem, kas katrai aptaujai ir citi. Aptaujas veicējiem ir svarīgi zināt jūsu vēlmes un vajadzības, kā arī viedokli kādā jautājumā, tādēļ tie ir gatavi jums maksāt par to, ka jūs izsakāt savas domas. Atrodiet aptaujas jums saistošā tematikā, pārbaudiet, vai jūs atbilstat izvirzītajiem kritērijiem, un sāciet pelnīt naudu jau šodien.</p>
<p><b>Izmēģiniet savu veiksmi</b></p>
<p>Tiesa gan, to grūti nosaukt par naudas pelnīšanu, taču, ja paveicas, jūs varat nopelnīt ievērojamas naudas summas. Izmēģiniet savu veiksmi kādā konkursā, totalizatorā vai momentloterijā. Ja nepaveiksies, jūsu zaudējumi būs nelieli, bet, ja paveiksies, jūs jebkurā gadījumā būsit ieguvēji, neatkarīgi no tā, kāds ir laimests – nauda vai kāda balva.</p>
<p><b>Izvediet pastaigā suni</b></p>
<p>Ir cilvēki, kuri dažādu apstākļu dēļ nevar izvest pastaigā savus mīluļus, tādēļ ir gatavi maksāt kādam citam par šo darbu. Ja šis nelielais un, jāsaka, patīkamais darbs ir savienojams ar jūsu darbu, proti, atrodas netālu no jūsu darba vietas un ir izdarāms pusdienlaika ietvaros, noteikti piesakieties tam. Tāpat varat strādāt arī citus darbus, kas ir paveicami pusdienlaikā un par ko jūs varat nopelnīt naudu.</p>
<p><b>Kļūstiet par slepeno pircēju</b></p>
<p>Pēdējā, bet ne sliktākā iespēja, kā nopelnīt naudu pusdienlaikā, ir kļūšana par slepeno pircēju. Ir vairākas kompānijas, kuras pastāvīgi meklē slepenos pircējus, kas konkrētu mērķu labad dotos, piemēram, iepirkties kādā veikalā vai paēst kādā restorānā. To visu, protams, apmaksā pasūtītājs jeb kompānija. Viss, kas ir jāizdara jums, ir jāizpilda pasūtītāja uzdotie uzdevumi, piemēram, kā jau minēts, jāiepērkas konkrētā veikalā vai jāpaēd konkrētā restorānā, un jāsniedz savas atsauksmes mutiskā vai rakstiskā veidā.</p>
<div class="bottomcontainerBox" style="background-color:transparent;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ovv.lv%2Fka-pelnit-naudu-pusdienlaika%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://www.ovv.lv/ka-pelnit-naudu-pusdienlaika/"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ovv.lv/ka-pelnit-naudu-pusdienlaika/"  data-text="Kā pelnīt naudu pusdienlaikā?" data-count="horizontal"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div></div><div class="printfriendly pf-alignleft"><a href="http://www.printfriendly.com/print?url=http://www.ovv.lv/ka-pelnit-naudu-pusdienlaika/" rel="nofollow" onclick="window.print(); return false;"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div>
<!-- WordPress Draugiem 2.0.0 by Rolands Umbrovskis | http://mediabox.lv/wordpress-draugiem/ -->
<div class="smc_draugiem_ieteikt"><iframe height="20" width="84" frameborder="0" src="http://www.draugiem.lv/say/ext/like.php?title=K%C4%81+peln%C4%ABt+naudu+pusdienlaik%C4%81%3F&amp;url=http%3A%2F%2Fwww.ovv.lv%2Fka-pelnit-naudu-pusdienlaika%2F&amp;titlePrefix=Ogres+V%C4%93stis+Visiem"></iframe></div>
<!-- //WordPress Draugiem -->
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	

	</article><!-- #post-38437 -->
			<div id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.ovv.lv/laikraksta-ogres-vestis-visiem-13-septembra-numura-2/" rel="prev">&larr; Laikraksta «Ogres Vēstis Visiem» 13.septembra numurā</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c3" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="http://www.ovv.lv/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Rakstu arhīvs</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Septembris 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ovv.lv/2016/08/" title="Rādīt rakstus no Augusts 2016">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.ovv.lv/2016/09/02/" title="Ķeipenē varēs veikt izmeklējumus ar mobilo mamogrāfu, Ikšķilē – Senlietu kolekcionāru un restauratoru diena, Tomē notiks sēņošanas čempionāts, Aicina tikties ar kinologu un viņa suņiem, Meklē Latvijas iedvesmojošākos skolotājus, Esam klāt!, Mūžības vārtos&#8230;, KULTŪRA: Kas? Kur? Kad?, SPORTS: Kas? Kur? Kad? (2. &#8211; 8.septembris), Laikraksta «Ogres Vēstis Visiem» 2.septembra numurā">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.ovv.lv/2016/09/05/" title="Saskaņā ar dabas ritmiem, Aicina pieteikt kandidātus balvai «Latvijas lepnums 2016», Piektdien dzeja Ogres bibliotēkā un pie dzelzceļa stacijas, Ogrē atklāj «Māmiņu klubu», Lielvārdē regulāri apzīmē vilciena vagonus, Laikraksta «Ogres Vēstis Visiem» 6.septembra numurā">5</a></td><td>6</td><td>7</td><td>8</td><td><a href="http://www.ovv.lv/2016/09/09/" title="Veco ļaužu dienā – svinīga pēcpusdiena, Arī šogad godinās Ogres novada labākos pedagogus, Ir iespēja balsot par divām lieliskām Ogres sākumskolas skolotājām, Esam klāt!, Mūžības vārtos&#8230;, KULTŪRA: Kas? Kur? Kad?, SPORTS: Kas? Kur? Kad? (9. &#8211; 15.septembris), Laikraksta «Ogres Vēstis Visiem» 9.septembra numurā">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.ovv.lv/2016/09/12/" title="Saskaņā ar dabas ritmiem, Birzgalē trūcīgajiem mācīs pagatavot ēdienu, Dabas muzejā – vīnogu izstāde, Laikraksta «Ogres Vēstis Visiem» 13.septembra numurā">12</a></td><td>13</td><td id="today"><a href="http://www.ovv.lv/2016/09/14/" title="Kā pelnīt naudu pusdienlaikā?">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Jaunākie raksti</h3>		<ul>
					<li>
				<a href="http://www.ovv.lv/ka-pelnit-naudu-pusdienlaika/" title="Kā pelnīt naudu pusdienlaikā?">Kā pelnīt naudu pusdienlaikā?</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/laikraksta-ogres-vestis-visiem-13-septembra-numura-2/" title="Laikraksta «Ogres Vēstis Visiem» 13.septembra numurā">Laikraksta «Ogres Vēstis Visiem» 13.septembra numurā</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/dabas-muzeja-vinogu-izstade/" title="Dabas muzejā – vīnogu izstāde">Dabas muzejā – vīnogu izstāde</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/birzgale-trucigajiem-macis-pagatavot-edienu/" title="Birzgalē trūcīgajiem mācīs pagatavot ēdienu">Birzgalē trūcīgajiem mācīs pagatavot ēdienu</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/saskana-ar-dabas-ritmiem-156/" title="Saskaņā ar dabas ritmiem">Saskaņā ar dabas ritmiem</a>
						</li>
				</ul>
		</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title">Aptauja</h3>Aitvainojiet šobrīd aptauja nav pieejama.<ul><li><a href="http://www.ovv.lv/aptaujas">Citas aptaujas</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Tēmas</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.ovv.lv/category/s3-faqs/c36-abonana/" title="Skatīt visus rakstus par Abonēšana">Abonēšana</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.ovv.lv/category/s1-news/c50-aktualittes/" title="{jcomments on}">Aktualitātes</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.ovv.lv/category/s1-news/c51-ciemos-pie-mums/" title="Skatīt visus rakstus par Ciemos pie mums">Ciemos pie mums</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.ovv.lv/category/dazadi/" title="Skatīt visus rakstus par Dažādi">Dažādi</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ovv.lv/category/s1-news/c44-domju-t/" title="Skatīt visus rakstus par Domāju tā">Domāju tā</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.ovv.lv/category/s1-news/c48-nkamaj-numur/" title="Skatīt visus rakstus par Jaunākajā numurā">Jaunākajā numurā</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ovv.lv/category/s1-news/c43-komentri/" title="Skatīt visus rakstus par Komentāri">Komentāri</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ovv.lv/category/s1-news/c40-kultra-izgltba-atpta/" title="Skatīt visus rakstus par Kultūra, izglītība, atpūta">Kultūra, izglītība, atpūta</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.ovv.lv/category/s1-news/c47-lastjs-iesaka-jaut/" title="Skatīt visus rakstus par Lasītājs iesaka, jautā">Lasītājs iesaka, jautā</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.ovv.lv/category/s1-news/c39-novadu-zias/" title="{jcomments on}">Novadu ziņas</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.ovv.lv/category/s1-news/c38-pavaldbs/" title="Skatīt visus rakstus par Pašvaldībās">Pašvaldībās</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.ovv.lv/category/s1-news/c42-policij-un/" title="Skatīt visus rakstus par Policijā un&#8230;">Policijā un&#8230;</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ovv.lv/category/s1-news/c45-praktiski-un-nodergi/" title="Skatīt visus rakstus par Praktiski un noderīgi">Praktiski un noderīgi</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ovv.lv/category/s1-news/c46-reklmraksti/" title="Skatīt visus rakstus par Reklāmraksti">Reklāmraksti</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.ovv.lv/category/s1-news/c41-sports/" title="Skatīt visus rakstus par Sports">Sports</a>
</li>
		</ul>
</aside>	</div><!-- #secondary.widget-area -->
			<div id="tertiary" class="c3 end" role="complementary">
			<a href='http://ogres_vestis.307.lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/01.jpg' /></a><a href='http://www.ovv.lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/02.gif' /></a><a href='http://www.laci.lv/index.php/lat/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/03.jpg' /></a><a href='http://www.domoveikals.lv/lv/akcija/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/04.jpg' /></a><a href='http://www.helios.lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/05.jpg' /></a><a href='http://www.ovv.lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/07.gif' /></a><a href='http://www.baltikums-online.lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/08.jpg' /></a><a href='http://selding.lv/lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/09.jpg' /></a><a href='#' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/180x150.gif' /></a><aside id="simple_ads_manager_widget-15" class="widget simple_ads_manager_widget"><a href='http://www.ogrevet.lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/ogrevet_baner_4.jpg' /></a></aside>		</div><!-- #tertiary.widget-area -->
		
	</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">&copy; 2016 <a href="http://www.ovv.lv">Ogres Vēstis Visiem</a>.</span>
				<span class="fr">
<a href="http://websolutions-abc.com" target="_blank"><img src="http://websolutions-abc.com/img/logo_mail.png" alt="WebSolutions-ABC.com"></a>
<!--<strong>Magazine Basic</strong> created by <a href="http://themes.bavotasan.com">c.bavota</a>.-->
</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

            <script type="text/javascript">
                jQuery(document).ready(function($) {

                    jQuery('.scrollup').click(function($) {

                        jQuery('a:focus').css("outline", "none");
                    });
                    jQuery('.scrolldown').click(function($) {

                        jQuery('a:focus').css("outline", "none");
                    });
                    jQuery('.scrolldown').fadeIn();
                    var firsthalf = jQuery(document).height();
                    var first = firsthalf / 6;
                    jQuery(window).scroll(function($) {

                        if (jQuery(this).scrollTop() >= first) {
                            jQuery('.scrollup').fadeIn();
                        } else {
                            jQuery('.scrollup').fadeOut();
                        }
                        if (jQuery(this).scrollTop() <= first) {
                            jQuery('.scrolldown').fadeIn();
                        } else {
                            jQuery('.scrolldown').fadeOut();
                        }
                    });

                    jQuery('.scrollup').click(function() {
                        jQuery("html, body").animate({scrollTop: 0}, 900);
                        return false;

                    });
                    jQuery('.scrolldown').click(function() {
                        jQuery("html, body").animate({scrollTop: jQuery(document).height() - jQuery(window).height()}, 900);
                        return false;
                    });


                });
            </script>

                                <style type="text/css">

                        .scrollup{
                            background: url('http://www.ovv.lv/wp-content/plugins/responsive-page-scroller/assets/type1/5.png') no-repeat;
                        }
                        .scrolldown {
                            background: url('http://www.ovv.lv/wp-content/plugins/responsive-page-scroller/assets/type1/6.png') no-repeat;
                        }
                    </style>


                    
            <style type="text/css">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</style>

            <a href="#" class="scrollup">Scroll</a>

            <a href="#" class="scrolldown">Scroll Down</a>
                    <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';

          // PrintFriendly
          var e = document.createElement('script'); e.type="text/javascript";
		  if('https:' == document.location.protocol) {
			js='https://pf-cdn.printfriendly.com/ssl/main.js'
		  }
		  else{
			js='http://cdn.printfriendly.com/printfriendly.js'
		  }
          e.src = js;
          document.getElementsByTagName('head')[0].appendChild(e);
      </script>

<!-- Magazine Basic created by c.bavota - http://themes.bavotasan.com -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43201625-1', 'ovv.lv');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/always-valid-lightbox/js/lightbox.js?ver=3.6'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=3.6'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ovv.lv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/themes/magazine-basic/library/js/harvey.min.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/themes/magazine-basic/library/js/theme.js?ver=3.6'></script>
</body>
</html>