<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lv-LV" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="lv-LV" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="lv-LV" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="lv-LV" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Uzsākta Ķeguma prospekta rekonstrukcija - Ogres Vēstis Visiem</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ovv.lv/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ogres Vēstis Visiem, Ogre, ziņas, ovv, kaleidoskops, jaunumi Ogrē, Ogres ziņas"/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://www.ovv.lv/uzsakta-keguma-prospekta-rekonstrukcija/" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uzsākta Ķeguma prospekta rekonstrukcija - Ogres Vēstis Visiem" />
<meta property="og:description" content="Ogres Vēstis Visiem, Ogre, ziņas, ovv, kaleidoskops, jaunumi Ogrē, Ogres ziņas" />
<meta property="og:url" content="http://www.ovv.lv/uzsakta-keguma-prospekta-rekonstrukcija/" />
<meta property="og:site_name" content="Ogres Vēstis Visiem" />
<meta property="article:section" content="Aktualitātes" />
<meta property="article:published_time" content="2017-06-16T14:45:59+00:00" />
<meta property="article:modified_time" content="2017-06-18T17:31:28+00:00" />
<meta property="og:updated_time" content="2017-06-18T17:31:28+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ogres Vēstis Visiem, Ogre, ziņas, ovv, kaleidoskops, jaunumi Ogrē, Ogres ziņas" />
<meta name="twitter:title" content="Uzsākta Ķeguma prospekta rekonstrukcija - Ogres Vēstis Visiem" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ogres Vēstis Visiem&raquo; Plūsma" href="http://www.ovv.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="http://www.ovv.lv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ovv.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='white-css'  href='http://www.ovv.lv/wp-content/plugins/always-valid-lightbox/css/white.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppss_style-css'  href='http://www.ovv.lv/wp-content/plugins/pagepost-specific-social-share-buttons/ppss_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ovv.lv/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.ovv.lv/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One%7CLato%3A300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.ovv.lv/wp-content/themes/magazine-basic/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.ovv.lv/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.ovv.lv/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.ovv.lv/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.ovv.lv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/post-size-text-changer/js/resize.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ovv.lv\/wp-admin\/admin-ajax.php","_ajax_nonce":"82a72a5b74"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/simple-ads-manager/js/sam-layout.js?ver=1.7.60'></script>
<link rel='https://api.w.org/' href='http://www.ovv.lv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ovv.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ovv.lv/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.ovv.lv/?p=41727' />
<link rel="alternate" type="application/json+oembed" href="http://www.ovv.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ovv.lv%2Fuzsakta-keguma-prospekta-rekonstrukcija%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ovv.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ovv.lv%2Fuzsakta-keguma-prospekta-rekonstrukcija%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ovv.lv/?wordfence_logHuman=1&hid=587AE08293E669BB2DE3C874D7167429');
</script><!-- <meta name="NextGEN" version="2.1.77" /> -->

<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#18aaa0}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; background-image: url("http://www.ovv.lv/wp-content/uploads/2016/11/bg-daugava.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<link rel="shortcut icon" href="http://www.ovv.lv/wp-content/uploads/favicon.ico" type="image/x-icon">
</head>

<body class="post-template-default single single-post postid-41727 single-format-standard custom-background">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"></a>
					<a href="#"></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://www.ovv.lv/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

				
				<div class="title-logo-wrapper fl">
					
						<a href="http://www.ovv.lv" title="Ogres Vēstis Visiem" id="site-logo"  rel="home"><img src="http://www.ovv.lv/wp-content/uploads/2013/08/logo1.png" alt="Ogres Vēstis Visiem" /></a>
					
					<hgroup>
						<h1 id="site-title" class="remove"><a href="http://www.ovv.lv" title="Ogres Vēstis Visiem" rel="home">Ogres Vēstis Visiem</a></h1>
						<h2 id="site-description"></h2>
					</hgroup>
				</div>

				
					<div id="header-widgets" class="fl">
						<aside id="text-4" class="header-widget widget_text">			<div class="textwidget"><style type="text/css">
.header-widget {
    padding: 0;
    margin: 0;
}
#vd_wrap {
	font-family: Arial;
	font-size: 12px;
	line-height: 14px;
    padding: 0;
    margin: 0;
    position: absolute;
    left: 25px;
	bottom: 40px;
}
</style>
<div id="vd_wrap">
<div><b>Jubilāri:</b>&nbsp;<i>
<SCRIPT LANGUAGE="JAVASCRIPT">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</SCRIPT>
</i></div>
<div><b>Šodien:</b>&nbsp;<i>
<script type="text/javascript">
var d=new Date()
var weekday=new Array("Svētdiena","Pirmdiena","Otrdiena","Trešdiena","Ceturtdiena","Piektdiena","Sestdiena")
document.write(weekday[d.getDay()] + " ")
document.write(d.getFullYear() + ".gada ")
var monthname=new Array("Janvāris","Februāris","Marts","Aprilis","Maijs","Jūnijs","Jūlijs","Augusts","Septembris","Oktobris","Novembris","Decembris")
document.write(d.getDate() + ".")
document.write(monthname[d.getMonth()] + " ")
</script>
</i></div>

</div></div>
		</aside>
					</div>
					

				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-navigacija-top-container"><ul id="menu-navigacija-top" class="menu"><li id="menu-item-18551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children sub-menu-parent menu-item-18551"><a href="http://www.ovv.lv/category/s1-news/">Ziņas</a>
<ul class="sub-menu">
	<li id="menu-item-18552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18552"><a href="http://www.ovv.lv/category/s1-news/c50-aktualittes/">Aktualitātes</a>
	<li id="menu-item-18573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18573"><a href="http://www.ovv.lv/category/s1-news/c43-komentri/">Komentāri</a>
	<li id="menu-item-18571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18571"><a href="http://www.ovv.lv/category/s1-news/c51-ciemos-pie-mums/">Ciemos pie mums</a>
	<li id="menu-item-18572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18572"><a href="http://www.ovv.lv/category/s1-news/c44-domju-t/">Domāju tā</a>
	<li id="menu-item-18574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18574"><a href="http://www.ovv.lv/category/s1-news/c40-kultra-izgltba-atpta/">Kultūra, izglītība, atpūta</a>
	<li id="menu-item-18575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18575"><a href="http://www.ovv.lv/category/s1-news/c47-lastjs-iesaka-jaut/">Lasītājs iesaka, jautā</a>
	<li id="menu-item-18576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18576"><a href="http://www.ovv.lv/category/s1-news/c48-nkamaj-numur/">Jaunākajā numurā</a>
	<li id="menu-item-18577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18577"><a href="http://www.ovv.lv/category/s1-news/c39-novadu-zias/">Novadu ziņas</a>
	<li id="menu-item-18578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18578"><a href="http://www.ovv.lv/category/s1-news/c38-pavaldbs/">Pašvaldībās</a>
	<li id="menu-item-18579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18579"><a href="http://www.ovv.lv/category/s1-news/c42-policij-un/">Policijā un&#8230;</a>
	<li id="menu-item-18580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18580"><a href="http://www.ovv.lv/category/s1-news/c45-praktiski-un-nodergi/">Praktiski un noderīgi</a>
	<li id="menu-item-18581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18581"><a href="http://www.ovv.lv/category/s1-news/c46-reklmraksti/">Reklāmraksti</a>
	<li id="menu-item-18567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18567"><a href="http://www.ovv.lv/category/s1-news/c41-sports/">Sports</a>
</ul>

<li id="menu-item-18582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18582"><a href="http://www.ovv.lv/par-mums/">Par mums</a>
<li id="menu-item-18570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18570"><a href="http://www.ovv.lv/abonesana/">ABONĒŠANA</a>
<li id="menu-item-18585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-18585"><a href="http://www.ovv.lv/kaleidoskops-ovv/">KALEIDOSKOPS</a>
<ul class="sub-menu">
	<li id="menu-item-41631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41631"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_08.06.2017.pdf">Kaleidoskops_08.06.2017</a>
	<li id="menu-item-41630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41630"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_25.05.2017.pdf">Kaleidoskops_25.05.2017</a>
	<li id="menu-item-41632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_11.05.2017.pdf">Kaleidoskops_11.05.2017</a>
	<li id="menu-item-41633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41633"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_27.04.2017.pdf">Kaleidoskops_27.04.2017</a>
	<li id="menu-item-41025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41025"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_13.04.2017.pdf">Kaleidoskops_13.04.2017</a>
	<li id="menu-item-40889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40889"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_30.03.2017.pdf">Kaleidoskops_30.03.2017</a>
	<li id="menu-item-40644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40644"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_16.03.2017.pdf">Kaleidoskops_16.03.2017</a>
	<li id="menu-item-40643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40643"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_23.02.2017.pdf">Kaleidoskops_23.02.2017</a>
	<li id="menu-item-40196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40196"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.02.2017.pdf">Kaleidoskops_09.02.2017</a>
	<li id="menu-item-40055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40055"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_2_804_26.01.2017.pdf">Kaleidoskops_27.01.2017</a>
	<li id="menu-item-39812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39812"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_1_803_12.01.2017.pdf">Kaleidoskops_12.01.2017</a>
	<li id="menu-item-39573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39573"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_22.12.2016.pdf">Kaleidoskops_22.12.2016</a>
	<li id="menu-item-39490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39490"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_08.12.2016.pdf">Kaleidoskops_08.12.2016</a>
	<li id="menu-item-39257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39257"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_24.11.2016.pdf">Kaleidoskops_24.11.2016</a>
	<li id="menu-item-39256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39256"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_10.11.2016.pdf">Kaleidoskops_10.11.2016</a>
	<li id="menu-item-38891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38891"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_27.10.2016.pdf">Kaleidoskops_27.10.2016</a>
	<li id="menu-item-38692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38692"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_13.10.2016.pdf">Kaleidoskops_13.10.2016</a>
	<li id="menu-item-38612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38612"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_29.09.2016.pdf">Kaleidoskops_29.09.2016</a>
	<li id="menu-item-38441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38441"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_15.09.2016.pdf">Kaleidoskops_15.09.2016</a>
	<li id="menu-item-38193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38193"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_25.08.2016.pdf">Kaleidoskops_25.08.2016</a>
	<li id="menu-item-38014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38014"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_11.08.2016.pdf">Kaleidoskops_11.08.2016</a>
	<li id="menu-item-37146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37146"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_28.07.2016.pdf">Kaleidoskops_28.07.2016</a>
	<li id="menu-item-33917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33917"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_14.07.2016.pdf">Kaleidoskops_14.07.2016</a>
	<li id="menu-item-31826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31826"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_30.06.2016.pdf">Kaleidoskops_30.06.2016</a>
	<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.06.2016.pdf">Kaleidoskops_09.06.2016</a>
	<li id="menu-item-31311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31311"><a href="http://www.ovv.lv/kaleidoskops/KALEIDOSKOPS_26.05.2016.pdf">Kaleidoskops_26.05.2016</a>
	<li id="menu-item-31123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31123"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_12.05.2016.pdf">Kaleidoskops_12.05.2016</a>
	<li id="menu-item-30939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30939"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_28.04.2016.pdf">Kaleidoskops_28.04.2016</a>
	<li id="menu-item-30736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30736"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_14.04.2016.pdf">Kaleidoskops_14.04.2016</a>
	<li id="menu-item-30555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30555"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_24.03.2016.pdf">Kaleidoskops_24.03.2016</a>
	<li id="menu-item-30354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30354"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_10.03.2016.pdf">Kaleidoskops_10.03.2016</a>
	<li id="menu-item-30170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30170"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_25.02.2016.pdf">Kaleidoskops_25.02.2016</a>
	<li id="menu-item-29973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29973"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_11.02.2016.pdf">Kaleidoskops_11.02.2016</a>
	<li id="menu-item-29789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29789"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_28.01.2016.pdf">Kaleidoskops_28.01.2016</a>
	<li id="menu-item-29576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29576"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_14.01.2016.pdf">Kaleidoskops_14.01.2016</a>
	<li id="menu-item-29286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29286"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_17.12.2015.pdf">Kaleidoskops_17.12.2015</a>
	<li id="menu-item-29102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29102"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_03.12.2015.pdf">Kaleidoskops_03.12.2015</a>
	<li id="menu-item-28958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28958"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_19.11.2015.pdf">Kaleidoskops_19.11.2015</a>
	<li id="menu-item-28734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28734"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_05.11.2015.pdf">Kaleidoskops_05.11.2015</a>
	<li id="menu-item-28733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28733"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_22.10.2015.pdf">Kaleidoskops_22.10.2015</a>
	<li id="menu-item-28292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_08_10_2015.pdf">Kaleidoskops_08.10.2015</a>
	<li id="menu-item-28291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28291"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_24_09_2015.pdf">Kaleidoskops_24.09.2015</a>
	<li id="menu-item-28015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28015"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_10_09_2015.pdf">Kaleidoskops_10.09.2015</a>
	<li id="menu-item-28014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28014"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_20.08.2015.pdf">Kaleidoskops_20.08.2015</a>
	<li id="menu-item-28013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28013"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_06.08.2015.pdf">Kaleidoskops_06.08.2015</a>
	<li id="menu-item-25763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25763"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_23.07.2015.pdf">Kaleidoskops_23.07.2015</a>
	<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.07.2015.pdf">Kaleidoskops_09.07.2015</a>
	<li id="menu-item-25761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25761"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_18.06.2015.pdf">Kaleidoskops_18.06.2015</a>
	<li id="menu-item-25760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25760"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_04.06.2015.pdf">Kaleidoskops_04.06.2015</a>
	<li id="menu-item-25759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25759"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_21.05.2015.pdf">Kaleidoskops_21.05.2015</a>
	<li id="menu-item-25758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25758"><a href="http://www.ovv.lv/kaleidoskops/KALEIDOSKOPS_07.05.2015.pdf">Kaleidoskops_07.05.2015</a>
	<li id="menu-item-20909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20909"><a href="http://www.ovv.lv/kaleidoskops/KALEIDOSKOPS_08.01.2015.pdf">Kaleidoskops_08.01.2015</a>
	<li id="menu-item-22315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22315"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_23.04.2015.pdf">Kaleidoskops_23.04.2015</a>
	<li id="menu-item-22314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22314"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_09.04.2015.pdf">Kaleidoskops_09.04.2015</a>
	<li id="menu-item-21851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21851"><a href="http://www.ovv.lv/kaleidoskops/KaleidoskopsNr6.pdf">Kaleidoskops_19.03.2015</a>
	<li id="menu-item-21805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21805"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_05.03.2015.pdf">Kaleidoskops_05.03.2015</a>
	<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_19.02.2015.pdf">Kaleidoskops_19.02.2015</a>
	<li id="menu-item-21296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21296"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_05.02.2015.pdf">Kaleidoskops_05.02.2015</a>
	<li id="menu-item-21160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21160"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_22.01.2015.pdf">Kaleidoskops_22.01.2015</a>
	<li id="menu-item-20758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20758"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr24.pdf">Kaleidoskops_18.12.2014</a>
	<li id="menu-item-20497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20497"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops23.pdf">Kaleidoskops_04.12.2014</a>
	<li id="menu-item-20291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20291"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr22.pdf">Kaleidoskops_20.11.2014</a>
	<li id="menu-item-20142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20142"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr21.pdf">Kaleidoskops_06.11.2014</a>
	<li id="menu-item-20144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20144"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr20.pdf">Kaleidoskops_20.10.2014</a>
	<li id="menu-item-20143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20143"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskopsnr19.pdf">Kaleidoskops_06.10.2014</a>
	<li id="menu-item-19503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19503"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Nr.18.pdf">Kaleidoskops_18.09.2014</a>
	<li id="menu-item-19316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19316"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Nr.17.pdf">Kaleidoskops_04.09.2014</a>
	<li id="menu-item-19140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19140"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Nr.16.pdf">Kaleidoskops_21.08.2014</a>
</ul>

<li id="menu-item-18831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18831"><a href="http://www.ovv.lv/kaleidoskops/Kaleidoskops_Cenu_lapa_2014.pdf">Reklāma un sludinājumi KALEIDOSKOPĀ</a>
<li id="menu-item-18569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18569"><a href="http://www.ovv.lv/reklama/">Reklāma</a>
<li id="menu-item-18568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18568"><a href="http://www.ovv.lv/kontakti/">Kontakti</a>
</ul></div>
				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
					
				</nav><!-- #site-sub-navigation -->
			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
			<div id="left-nav"></div>
			
	<div id="primary" class="c6" role="main">
		
	<article id="post-41727" class="post-41727 post type-post status-publish format-standard hentry category-c50-aktualittes category-c39-novadu-zias category-c38-pavaldbs category-c45-praktiski-un-nodergi">

	    
<hgroup>
    
            <h3 class="post-category"><a href="http://www.ovv.lv/category/s1-news/c50-aktualittes/" rel="category tag">Aktualitātes</a>, <a href="http://www.ovv.lv/category/s1-news/c39-novadu-zias/" rel="category tag">Novadu ziņas</a>, <a href="http://www.ovv.lv/category/s1-news/c38-pavaldbs/" rel="category tag">Pašvaldībās</a>, <a href="http://www.ovv.lv/category/s1-news/c45-praktiski-un-nodergi/" rel="category tag">Praktiski un noderīgi</a></h3>
            
    <h1 class="entry-title">
        
            Uzsākta Ķeguma prospekta rekonstrukcija
            
    </h1>

    <h2 class="entry-meta">
        autors <a href="http://www.ovv.lv/author/ogresvestis/" title="ogresvestis publikācijas" rel="author">ogresvestis</a>&nbsp;&bull;&nbsp;<time class="published" datetime="2017-06-16">16/06/2017</time>&nbsp;&bull;&nbsp;<span>Komentāri ir izslēgti<span class="screen-reader-text">Uzsākta Ķeguma prospekta rekonstrukcija</span></span>
    </h2>
</hgroup>


	    <div class="entry-content">
		    <div class="pf-content"><p style="text-align:right"><a id="increase-font" href="#">[ A+ ] </a>/<a id="decrease-font" href="#">[ A- ] </a></p><div class="resize"><div class="bottomcontainerBox" style="background-color:transparent;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ovv.lv%2Fuzsakta-keguma-prospekta-rekonstrukcija%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p><strong>No 12.jūnija sākušies būvdarbi abpus Ķeguma HES – pašā Ķegumā, uz autoceļa no Daugavpils šosejas līdz HES, kā arī otrpus HES – uz autoceļa Rīgas HES – Jaunjelgava (P85).</strong></p>
<p>Ķeguma prospektā no 12.jūnija līdz 20.augustam paredzēts veikt asfaltbetona segas atjaunošanu, kā rezultātā tiks apgrūtināta autotransporta satiksmes kustība.</p>
<p>Pašvaldības policijas darbinieki aicina braucējus sekot līdzi operatīvajai informācijai, kas norādīta uz ceļa zīmēm, jo būvniecības laikā iespējama kā daļēja, tā pilnīga ceļa slēgšana.</p>
<p>Jāpiebilst, ka paralēli Ķeguma prospekta rekonstrukcijai no 20. aprīļa līdz novembrim turpinās Daugavas hidroelektrostaciju rekonstrukcija, kuras ietvaros notiek arī Ķeguma HES ūdens pārgāznes aizvaru nomaiņa un noteiktās diennakts stundās ir slēgta transporta kustība pār Ķeguma HES tiltu.</p>
<p>Pašvaldības darbinieki atvainojas par sagādātajām neērtībām un aicina būt saprotošiem šo īslaicīgo neērtību laikā.</p>
</div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="//cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div></div>
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	

	</article><!-- #post-41727 -->
			<div id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.ovv.lv/lielvardes-novada-pasvaldiba-tagad-ari-bezmaksas-talrunis/" rel="prev">&larr; Lielvārdes novada pašvaldībā tagad arī bezmaksas tālrunis</a></div>
				<div class="next fr"><a href="http://www.ovv.lv/esam-klat-187/" rel="next">Esam klāt! &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c3" role="complementary">
		<aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Rakstu arhīvs</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>jūnijs 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="pirmdien">Pi</th>
		<th scope="col" title="otrdien">Ot</th>
		<th scope="col" title="trešdien">Tr</th>
		<th scope="col" title="ceturtdien">Ce</th>
		<th scope="col" title="piektdien">Pi</th>
		<th scope="col" title="sestdien">Se</th>
		<th scope="col" title="svētdien">Sv</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ovv.lv/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.ovv.lv/2017/06/02/" aria-label="Ziņa publicēta 2. June, 2017">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.ovv.lv/2017/06/05/" aria-label="Ziņa publicēta 5. June, 2017">5</a></td><td>6</td><td>7</td><td>8</td><td><a href="http://www.ovv.lv/2017/06/09/" aria-label="Ziņa publicēta 9. June, 2017">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://www.ovv.lv/2017/06/13/" aria-label="Ziņa publicēta 13. June, 2017">13</a></td><td>14</td><td>15</td><td><a href="http://www.ovv.lv/2017/06/16/" aria-label="Ziņa publicēta 16. June, 2017">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Jaunākās ziņas</h3>		<ul>
					<li>
				<a href="http://www.ovv.lv/laikraksta-ogres-vestis-visiem-16-junija-numura/">Laikraksta «Ogres Vēstis Visiem» 16.jūnija numurā</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/sports-kas-kur-kad-16-22-junijs/">SPORTS: Kas? Kur? Kad? (16. &#8211; 22.jūnijs)</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/kultura-kas-kur-kad-192/">KULTŪRA: Kas? Kur? Kad?</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/muzibas-vartos-183/">Mūžības vārtos&#8230;</a>
						</li>
					<li>
				<a href="http://www.ovv.lv/esam-klat-187/">Esam klāt!</a>
						</li>
				</ul>
		</aside>		<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorijas</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.ovv.lv/category/s3-faqs/c36-abonana/" >Abonēšana</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.ovv.lv/category/s1-news/c50-aktualittes/" title="{jcomments on}">Aktualitātes</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.ovv.lv/category/s1-news/c49-arhvs/" >Arhīvs</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.ovv.lv/category/s1-news/c51-ciemos-pie-mums/" >Ciemos pie mums</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.ovv.lv/category/dazadi/" >Dažādi</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ovv.lv/category/s1-news/c44-domju-t/" >Domāju tā</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.ovv.lv/category/s1-news/c48-nkamaj-numur/" >Jaunākajā numurā</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ovv.lv/category/s1-news/c43-komentri/" >Komentāri</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ovv.lv/category/s1-news/c40-kultra-izgltba-atpta/" >Kultūra, izglītība, atpūta</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.ovv.lv/category/s1-news/c47-lastjs-iesaka-jaut/" >Lasītājs iesaka, jautā</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.ovv.lv/category/s1-news/c39-novadu-zias/" title="{jcomments on}">Novadu ziņas</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.ovv.lv/category/s1-news/c38-pavaldbs/" >Pašvaldībās</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.ovv.lv/category/s1-news/c42-policij-un/" >Policijā un&#8230;</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ovv.lv/category/s1-news/c45-praktiski-un-nodergi/" >Praktiski un noderīgi</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ovv.lv/category/s1-news/c46-reklmraksti/" >Reklāmraksti</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.ovv.lv/category/s1-news/c41-sports/" >Sports</a>
</li>
		</ul>
</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="http://www.ovv.lv/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside>	</div><!-- #secondary.widget-area -->
			<div id="tertiary" class="c3 end" role="complementary">
			<a href='http://ogres_vestis.307.lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/01.jpg' /></a><a href='http://gudukas.com/lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/Baneris LV 250x250.gif' /></a><a href='http://www.laci.lv/index.php/lat/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/03.jpg' /></a><a href='http://www.helios.lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/05.jpg' /></a><a href='http://www.ovv.lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/07.gif' /></a><a href='http://www.baltikums-online.lv/' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/08.jpg' /></a><a href='http://selding.lv/lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/09.jpg' /></a><aside id="simple_ads_manager_widget-15" class="widget simple_ads_manager_widget"><a href='http://www.ogrevet.lv' target='_blank'><img src='http://www.ovv.lv/wp-content/plugins/sam-images/ogrevet_baner_4.jpg' /></a></aside>		</div><!-- #tertiary.widget-area -->
		
	</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">&copy; 2017 <a href="http://www.ovv.lv">Ogres Vēstis Visiem</a>.</span>
				<span class="fr">
<a href="http://websolutions-abc.com" target="_blank"><img src="http://websolutions-abc.com/img/logo_mail.png" alt="WebSolutions-ABC.com"></a>
<!--<strong>Magazine Basic</strong> created by <a href="http://themes.bavotasan.com">c.bavota</a>.-->
</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/always-valid-lightbox/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ovv.lv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/themes/magazine-basic/library/js/harvey.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ovv.lv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
            <script type="text/javascript">
                jQuery(document).ready(function($) {

                    jQuery('.scrollup').click(function($) {

                        jQuery('a:focus').css("outline", "none");
                    });
                    jQuery('.scrolldown').click(function($) {

                        jQuery('a:focus').css("outline", "none");
                    });
                    jQuery('.scrolldown').fadeIn();
                    var firsthalf = jQuery(document).height();
                    var first = firsthalf / 6;
                    jQuery(window).scroll(function($) {

                        if (jQuery(this).scrollTop() >= first) {
                            jQuery('.scrollup').fadeIn();
                        } else {
                            jQuery('.scrollup').fadeOut();
                        }
                        if (jQuery(this).scrollTop() <= first) {
                            jQuery('.scrolldown').fadeIn();
                        } else {
                            jQuery('.scrolldown').fadeOut();
                        }
                    });

                    jQuery('.scrollup').click(function() {
                        jQuery("html, body").animate({scrollTop: 0}, 900);
                        return false;

                    });
                    jQuery('.scrolldown').click(function() {
                        jQuery("html, body").animate({scrollTop: jQuery(document).height() - jQuery(window).height()}, 900);
                        return false;
                    });


                });
            </script>

                                <style type="text/css">

                        .scrollup{
                            background: url('http://www.ovv.lv/wp-content/plugins/responsive-page-scroller/assets/type1/1.png') no-repeat;
                        }
                        .scrolldown {
                            background: url('http://www.ovv.lv/wp-content/plugins/responsive-page-scroller/assets/type1/2.png') no-repeat;
                        }
                    </style>


                    
            <style type="text/css">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</style>

            <a href="#" class="scrollup">Scroll</a>

            <a href="#" class="scrolldown">Scroll Down</a>
                        <center><small> <small align="center">Plugin Sponsor<a href="http://fantasticplugins.com/shop/easy-wordpress-scroller" rel="" > Scroller Plugins</a> </small> </small> </center>
                  <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

<!-- Magazine Basic created by c.bavota - http://themes.bavotasan.com -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43201625-1', 'ovv.lv');
  ga('send', 'pageview');

</script>

</body>
</html>